Meltdown e Spectre sono due importanti vulnerabilità hardware scoperte negli ultimi giorni. Per accelerare il piano di messa in sicurezza delle nostre infrastrutture dovremo riavviare ogni singolo virtual server (VPS e CLOUD VPS) sulle nostre piattaforme al fine di poter applicare le patch necessarie.

Da lunedì 15 gennaio 2018 il tuo server virtuale potrebbe essere riavviato per l'applicazione delle patch necessarie.

 Lunedì, Gennaio 15, 2018



« Indietro